Bug 50997 - Postfix is missing
Postfix is missing
Status: CLOSED DUPLICATE of bug 49934
Product: Red Hat Public Beta
Classification: Retired
Component: distribution (Show other bugs)
roswell
All Linux
medium Severity medium
: ---
: ---
Assigned To: Preston Brown
David Lawrence
http://www.postfix.org/
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-08-06 09:43 EDT by Geir Thomassen
Modified: 2007-04-18 12:35 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-08-08 15:51:31 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Geir Thomassen 2001-08-06 09:43:05 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:0.9.3) Gecko/20010803

Description of problem:
Postfix is missing, it used to be on the powertools CD (RH 7.1). Please
don't drop support for this excellent mail server in RH 7.2
Comment 1 Florian La Roche 2001-08-07 04:15:24 EDT
We'll work on a solution for this as we know about the importance of this
excellent mailer. No promises though... :-)

Florian La Roche
Comment 2 Bernhard Rosenkraenzer 2001-08-08 13:25:14 EDT
Assigning to correct component
Comment 3 Bill Crawford 2001-08-08 15:51:28 EDT
Please could exim be included also?  It has a good reputation for
configurability and so on, and would offer a useful alternative to sendmail.

Plus, I want to use it myself ;o)
Comment 4 Preston Brown 2001-08-13 16:16:13 EDT

*** This bug has been marked as a duplicate of 49934 ***
Comment 5 Chris Ricker 2001-08-13 16:21:28 EDT
Is it kosher to close a public bug by saying it's a duplicate of a
beta-program-only bug?

Note You need to log in before you can comment on or make changes to this bug.