Bug 510477 - kernel crash
kernel crash
Status: CLOSED DUPLICATE of bug 488940
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
11
x86_64 Linux
low Severity high
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-07-09 08:38 EDT by Nivag
Modified: 2009-07-27 17:41 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-07-27 17:41:51 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
screen shot (150.11 KB, image/png)
2009-07-09 08:38 EDT, Nivag
no flags Details
text file matching screen shot (3.50 KB, text/plain)
2009-07-09 08:41 EDT, Nivag
no flags Details

  None (edit)
Description Nivag 2009-07-09 08:38:08 EDT
Created attachment 351053 [details]
screen shot

Description of problem:
Screen froze
tried to kill Xorg from another machine, failed
got kernel messages from first machine

Version-Release number of selected component (if applicable):
2.6.29.5-191.fc11.x86_64

How reproducible:
not known

Steps to Reproduce:
1. ?
2.
3.
  
Actual results:
crash

Expected results:
no crash

Additional info:
up to date Fedora 11 install
AMD 810 quad core 64 bit
8 GB DDR3 RAM
5 * 500GB in software RAID-6 configuration
ASUS M4A78T-E mother board
Comment 1 Nivag 2009-07-09 08:41:36 EDT
Created attachment 351057 [details]
text file matching screen shot

saturn - machine that crashed
jupiter - machine that displayed the kernel messages from saturn
Comment 2 Nivag 2009-07-27 17:41:51 EDT

*** This bug has been marked as a duplicate of bug 488940 ***

Note You need to log in before you can comment on or make changes to this bug.