Bug 510803 - FR: please update to 0.12.3
FR: please update to 0.12.3
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: gajim (Show other bugs)
11
All Linux
low Severity medium
: ---
: ---
Assigned To: Debarshi Ray
Fedora Extras Quality Assurance
:
: 512413 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-07-10 16:47 EDT by Pavel Alexeev
Modified: 2009-08-17 17:55 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-08-03 00:34:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Pavel Alexeev 2009-07-10 16:47:18 EDT
this is only appeal, not bug indeed.
Comment 1 Luca Foppiano 2009-07-13 16:56:07 EDT
please update it
Comment 2 Michal Schmidt 2009-07-20 04:46:50 EDT
*** Bug 512413 has been marked as a duplicate of this bug. ***
Comment 3 Fedora Update System 2009-07-22 00:33:58 EDT
gajim-0.12.3-1.fc11 has been submitted as an update for Fedora 11.
http://admin.fedoraproject.org/updates/gajim-0.12.3-1.fc11
Comment 4 Pavel Alexeev 2009-07-22 05:31:58 EDT
Thank you. I'll test you.
Comment 5 Fedora Update System 2009-07-31 09:29:28 EDT
gajim-0.12.3-1.fc10 has been submitted as an update for Fedora 10.
http://admin.fedoraproject.org/updates/gajim-0.12.3-1.fc10
Comment 6 Fedora Update System 2009-08-01 20:00:38 EDT
gajim-0.12.3-1.fc11 has been pushed to the Fedora 11 stable repository.  If problems still persist, please make note of it in this bug report.
Comment 7 Fedora Update System 2009-08-17 17:55:22 EDT
gajim-0.12.3-1.fc10 has been pushed to the Fedora 10 stable repository.  If problems still persist, please make note of it in this bug report.

Note You need to log in before you can comment on or make changes to this bug.