Bug 5121 - LOrax-0910
LOrax-0910
Status: CLOSED DUPLICATE of bug 5082
Product: Red Hat Linux
Classification: Retired
Component: sh-utils (Show other bugs)
6.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-09-13 21:49 EDT by Matthew Galgoci
Modified: 2008-05-01 11:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-09-14 11:04:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Matthew Galgoci 1999-09-13 21:49:32 EDT
mv is broken
Comment 1 Bill Nottingham 1999-09-14 11:04:59 EDT
*** This bug has been marked as a duplicate of 5082 ***

Note You need to log in before you can comment on or make changes to this bug.