Bug 514799 - RFE: refresh to new upstream version 2.0.9 in EPEL
Summary: RFE: refresh to new upstream version 2.0.9 in EPEL
Status: CLOSED ERRATA
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: ebtables
Version: el5
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Tom "spot" Callaway
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-07-30 19:58 UTC by James G. Brown III
Modified: 2014-12-01 23:06 UTC (History)
2 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2009-08-18 00:26:35 UTC


Attachments (Terms of Use)

Description James G. Brown III 2009-07-30 19:58:06 UTC
Description of problem:

new upstream version released a month ago

Version-Release number of selected component (if applicable):

new will be: ebtables-v2.0.9-1

How reproducible:

see: http://ebtables.sourceforge.net/download.html

Comment 1 Fedora Update System 2009-07-31 21:27:27 UTC
ebtables-2.0.9-1.el5.1 has been pushed to the Fedora EPEL 5 testing repository.  If problems still persist, please make note of it in this bug report.
 If you want to test the update, you can install it with 
 su -c 'yum --enablerepo=updates-testing update ebtables'.  You can provide feedback for this update here: http://admin.fedoraproject.org/updates/EL-5/FEDORA-EPEL-2009-0167

Comment 2 Fedora Update System 2009-08-18 00:26:31 UTC
ebtables-2.0.9-1.el5.1 has been pushed to the Fedora EPEL 5 stable repository.  If problems still persist, please make note of it in this bug report.


Note You need to log in before you can comment on or make changes to this bug.