Bug 51486 - Can't tab b/w state and zip fields
Can't tab b/w state and zip fields
Status: CLOSED CURRENTRELEASE
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Web Site (Show other bugs)
RHN Stable
All Linux
medium Severity high
: ---
: ---
Assigned To: Bret McMillan
Jay Turner
http://webapp.qa.rhns.redhat.com/netw...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-08-10 17:23 EDT by Lisa Justice
Modified: 2015-01-07 18:50 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-08-24 10:40:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Lisa Justice 2001-08-10 17:23:30 EDT
How Reproducible:


Steps to Reproduce:
1. Go to http://webapp.qa.rhns.redhat.com/network/newlogin.pxt

Actual Results:


Expected Results:


Additional Information:
Comment 1 Bret McMillan 2001-08-12 02:36:15 EDT
Works for me.
Comment 2 Jay Turner 2001-08-12 02:41:15 EDT
Me as well . . . wonder if this is a Netscape problem.  Lisa, you still seeing this?
Comment 3 Lisa Justice 2001-08-24 10:40:48 EDT
Weird.....just tried again and it happened again.  But when I went back to try
one more time - it worked.  Must be Netscape - it could not possibly be user
error. :)
Comment 4 Jay Turner 2001-08-27 11:29:15 EDT
Not able to replicate at all, so closing this issue out.  Lisa, if you see it
again, just reopen.

Note You need to log in before you can comment on or make changes to this bug.