Bug 515025 - Creating partitions
Creating partitions
Status: CLOSED DUPLICATE of bug 495433
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
11
x86_64 Linux
low Severity urgent
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-07-31 17:08 EDT by Dinesha Jayawardane
Modified: 2009-08-04 05:53 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-08-01 16:14:43 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
created by the installer (95.32 KB, text/plain)
2009-07-31 17:11 EDT, Dinesha Jayawardane
no flags Details

  None (edit)
Description Dinesha Jayawardane 2009-07-31 17:08:00 EDT
Description of problem: Can not create partitions (Use free space).


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Dinesha Jayawardane 2009-07-31 17:11:21 EDT
Created attachment 355864 [details]
created by the installer
Comment 2 Radek Vykydal 2009-08-04 05:53:28 EDT

*** This bug has been marked as a duplicate of bug 495433 ***

Note You need to log in before you can comment on or make changes to this bug.