Bug 51518 - command not found
command not found
Status: CLOSED DUPLICATE of bug 50720
Product: Red Hat Linux
Classification: Retired
Component: initscripts (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
Brock Organ
Depends On:
  Show dependency treegraph
Reported: 2001-08-11 11:56 EDT by Gene Czarcinski
Modified: 2014-03-16 22:22 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2001-08-11 11:56:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Gene Czarcinski 2001-08-11 11:56:30 EDT
Description of Problem:
error during halt/poweroff or reboot

Roswell plus current up2date updates including initscripts-6.11-1

How Reproducible:

Steps to Reproduce:
1. bootup
2. reboot or halt

Actual Results:
/etc/rc0.6/S01halt  halt_get_remaining  command not found

Expected Results:
no error message

Additional Information:
Comment 1 Bill Nottingham 2001-08-12 00:52:26 EDT

*** This bug has been marked as a duplicate of 50720 ***

Note You need to log in before you can comment on or make changes to this bug.