Bug 518981 - [abrt] crash detected in gdb-6.8.50.20090818-4.fc12
Summary: [abrt] crash detected in gdb-6.8.50.20090818-4.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 515434
Alias: None
Product: Fedora
Classification: Fedora
Component: gdb
Version: rawhide
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Jan Kratochvil
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:bc3728b8f145c2451d22b74f97d...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-08-24 13:09 UTC by Frank Murphy
Modified: 2009-08-25 12:09 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-08-25 12:09:49 UTC


Attachments (Terms of Use)
File: backtrace (2.99 KB, text/plain)
2009-08-24 13:09 UTC, Frank Murphy
no flags Details

Description Frank Murphy 2009-08-24 13:09:50 UTC
abrt detected crash.


How to reproduce
-----
1.
2.
3.


Additional information
======


Attached files
----
backtrace

cmdline
-----
gdb -batch -x /tmp//ccpp-1251115356-6500 


component
-----
gdb


executable
-----
/usr/bin/gdb


kernel
-----
2.6.31-0.167.rc6.git6.fc12.x86_64


package
-----
gdb-6.8.50.20090818-4.fc12


reason
-----
Process was terminated by signal 6

Comment 1 Frank Murphy 2009-08-24 13:09:53 UTC
Created attachment 358456 [details]
File: backtrace

Comment 2 Jan Kratochvil 2009-08-25 12:09:49 UTC

*** This bug has been marked as a duplicate of bug 515434 ***


Note You need to log in before you can comment on or make changes to this bug.