Bug 519323 - [abrt] crash detected in gvfs-1.3.5-1.fc12
[abrt] crash detected in gvfs-1.3.5-1.fc12
Status: CLOSED DUPLICATE of bug 509733
Product: Fedora
Classification: Fedora
Component: gvfs (Show other bugs)
rawhide
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Tomáš Bžatek
Fedora Extras Quality Assurance
abrt_hash:f9e12965d72b63a2c27b4f62b43...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-08-26 03:22 EDT by Frank Murphy
Modified: 2015-03-03 17:40 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-08-26 23:13:02 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (4.08 KB, text/plain)
2009-08-26 03:22 EDT, Frank Murphy
no flags Details

  None (edit)
Description Frank Murphy 2009-08-26 03:22:05 EDT
abrt detected crash.


How to reproduce
-----
1.
2.
3.


Commnet
-----
Rebooted, it was waiting in the abrt warning icon.

Additional information
======


Attached files
----
backtrace

cmdline
-----
/usr/libexec/gvfs-gdu-volume-monitor 


component
-----
gvfs


executable
-----
/usr/libexec/gvfs-gdu-volume-monitor


kernel
-----
2.6.31-0.174.rc7.git2.fc12.x86_64


package
-----
gvfs-1.3.5-1.fc12


reason
-----
Process was terminated by signal 11
Comment 1 Frank Murphy 2009-08-26 03:22:08 EDT
Created attachment 358675 [details]
File: backtrace
Comment 2 Frank Murphy 2009-08-26 04:35:28 EDT
+1
Comment 3 Matthias Clasen 2009-08-26 23:13:02 EDT

*** This bug has been marked as a duplicate of bug 509733 ***
Comment 4 Frank Murphy 2009-08-27 05:02:48 EDT
+1

Note You need to log in before you can comment on or make changes to this bug.