Bug 519325 - [abrt] crash detected in pulseaudio-module-gconf-0.9.16-10.test6.fc12
Summary: [abrt] crash detected in pulseaudio-module-gconf-0.9.16-10.test6.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 516671
Alias: None
Product: Fedora
Classification: Fedora
Component: pulseaudio
Version: rawhide
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Lennart Poettering
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:814b80751713b8c8f266fdaa8fe...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-08-26 07:24 UTC by Frank Murphy
Modified: 2009-08-26 16:03 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-08-26 16:03:24 UTC


Attachments (Terms of Use)
File: backtrace (4.08 KB, text/plain)
2009-08-26 07:24 UTC, Frank Murphy
no flags Details

Description Frank Murphy 2009-08-26 07:24:21 UTC
abrt detected crash.


How to reproduce
-----
1.
2.
3.


Commnet
-----
Rebooted, it was waiting in the abrt warning icon

Additional information
======


Attached files
----
backtrace

cmdline
-----
/usr/libexec/pulse/gconf-helper 


component
-----
pulseaudio


executable
-----
/usr/libexec/pulse/gconf-helper


kernel
-----
2.6.31-0.174.rc7.git2.fc12.x86_64


package
-----
pulseaudio-module-gconf-0.9.16-10.test6.fc12


reason
-----
Process was terminated by signal 11

Comment 1 Frank Murphy 2009-08-26 07:24:23 UTC
Created attachment 358676 [details]
File: backtrace

Comment 2 Lennart Poettering 2009-08-26 16:03:24 UTC

*** This bug has been marked as a duplicate of bug 516671 ***


Note You need to log in before you can comment on or make changes to this bug.