Bug 519460 - cascade of "mpage_da_map_blocks block allocation failed" errors
Summary: cascade of "mpage_da_map_blocks block allocation failed" errors
Keywords:
Status: CLOSED DUPLICATE of bug 549499
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: kernel
Version: 6.0
Hardware: All
OS: Linux
low
medium
Target Milestone: rc
: ---
Assignee: Red Hat Kernel Manager
QA Contact: Martin Jenner
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-08-26 17:47 UTC by Valerie Aurora Henson
Modified: 2010-03-15 20:19 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-03-15 20:19:07 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
Linux Kernel 13604 0 None None None Never

Description Valerie Aurora Henson 2009-08-26 17:47:24 UTC
This is a tracking bug for an ext4 kernel bugzilla:

http://bugzilla.kernel.org/show_bug.cgi?id=13604

Comment 2 RHEL Program Management 2009-08-26 18:17:08 UTC
This request was evaluated by Red Hat Product Management for inclusion in a Red
Hat Enterprise Linux major release.  Product Management has requested further
review of this request by Red Hat Engineering, for potential inclusion in a Red
Hat Enterprise Linux Major release.  This request is not yet committed for
inclusion.

Comment 3 Eric Sandeen 2010-03-15 20:19:07 UTC

*** This bug has been marked as a duplicate of bug 549499 ***


Note You need to log in before you can comment on or make changes to this bug.