Bug 5198 - missing pod2text
Summary: missing pod2text
Status: CLOSED DUPLICATE of bug 4212
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: perl (Show other bugs)
(Show other bugs)
Version: 6.0
Hardware: All Linux
medium
low
Target Milestone: ---
Assignee: Crutcher Dunnavant
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-09-17 21:00 UTC by unknown
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-09-17 21:08:02 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description unknown 1999-09-17 21:00:18 UTC
For some reason, the default installation doesn't include
pod2text

Comment 1 Bill Nottingham 1999-09-17 21:08:59 UTC
*** This bug has been marked as a duplicate of 4212 ***


Note You need to log in before you can comment on or make changes to this bug.