Bug 519835 - Tracker BZ for feature 'Labelled NFS'
Tracker BZ for feature 'Labelled NFS'
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: distribution (Show other bugs)
6.0
All Linux
medium Severity medium
: rc
: ---
Assigned To: Siddharth Nagar
Siddharth Nagar
lnfs
: Tracking
: 194402 (view as bug list)
Depends On:
Blocks: 519793 799286
  Show dependency treegraph
 
Reported: 2009-08-27 15:57 EDT by Siddharth Nagar
Modified: 2016-04-07 13:48 EDT (History)
11 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-23 10:21:11 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Siddharth Nagar 2009-08-27 15:57:34 EDT
Tracker BZ for feature 'Labelled NFS'
Comment 1 Ric Wheeler 2010-01-14 13:17:44 EST
This feature is NOT ready for RHEL6 at this point.

We might get the easy variation of this in for beta2.
Comment 2 Don Bayly 2012-03-28 10:54:12 EDT
*** Bug 194402 has been marked as a duplicate of this bug. ***
Comment 9 Steve Whitehouse 2015-11-17 05:06:31 EST
Hi Siddharth, is this bug still required? If not, can we close it?
Comment 10 Steve Dickson 2015-11-23 10:21:11 EST
(In reply to Steve Whitehouse from comment #9)
> Hi Siddharth, is this bug still required? If not, can we close it?

I would say so... there is absolutely on demand for this and
if there is push them to RHEL7...

Note You need to log in before you can comment on or make changes to this bug.