Bug 519993 - If a JPEG is set as photograph in
Summary: If a JPEG is set as photograph in
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Fedora
Classification: Fedora
Component: gdm
Version: rawhide
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: jmccann
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-08-27 21:43 UTC by David Le Sage
Modified: 2015-01-14 23:23 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-09-03 20:37:04 UTC


Attachments (Terms of Use)

Description David Le Sage 2009-08-27 21:43:40 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 David Le Sage 2009-08-27 22:40:52 UTC
Sorry, messed up this entry due to browser refresh.  Please see Bugzilla #519994 for details of this instead.


Note You need to log in before you can comment on or make changes to this bug.