Bug 520059 - [abrt] crash detected in gvfs-1.3.5-2.fc12
[abrt] crash detected in gvfs-1.3.5-2.fc12
Status: CLOSED DUPLICATE of bug 509733
Product: Fedora
Classification: Fedora
Component: gvfs (Show other bugs)
rawhide
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Tomáš Bžatek
Fedora Extras Quality Assurance
abrt_hash:bdb1b7091cc42bf6906973dab9d...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-08-28 04:00 EDT by Frank Murphy
Modified: 2015-03-03 17:40 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-09-03 21:11:55 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (4.07 KB, text/plain)
2009-08-28 04:01 EDT, Frank Murphy
no flags Details

  None (edit)
Description Frank Murphy 2009-08-28 04:00:58 EDT
abrt detected crash.


How to reproduce
-----
1.
2.
3.


Commnet
-----
Turned on PC

Additional information
======


Attached files
----
backtrace

cmdline
-----
/usr/libexec/gvfs-gdu-volume-monitor 


component
-----
gvfs


executable
-----
/usr/libexec/gvfs-gdu-volume-monitor


kernel
-----
2.6.31-0.180.rc7.git4.fc12.x86_64


package
-----
gvfs-1.3.5-2.fc12


reason
-----
Process was terminated by signal 11
Comment 1 Frank Murphy 2009-08-28 04:01:00 EDT
Created attachment 359021 [details]
File: backtrace
Comment 2 Matthias Clasen 2009-09-03 21:11:55 EDT

*** This bug has been marked as a duplicate of bug 509733 ***

Note You need to log in before you can comment on or make changes to this bug.