Bug 520696 - [abrt] crash detected in pulseaudio-0.9.16-11.test6.fc12
Summary: [abrt] crash detected in pulseaudio-0.9.16-11.test6.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 520586
Alias: None
Product: Fedora
Classification: Fedora
Component: pulseaudio
Version: rawhide
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Lennart Poettering
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:467dbfb7fa221ac7d353c9f6b1e...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-09-01 20:06 UTC by Saikat Guha
Modified: 2009-09-01 21:00 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-09-01 21:00:28 UTC


Attachments (Terms of Use)
File: backtrace (7.97 KB, text/plain)
2009-09-01 20:06 UTC, Saikat Guha
no flags Details

Description Saikat Guha 2009-09-01 20:06:38 UTC
abrt detected a crash.


How to reproduce
-----
1.
2.
3.


Comment
-----
Established a call using the (new) Skype 2.1.0.47 that adds pa support.

Additional information
======


Attached files
----
backtrace

cmdline
-----
pulseaudio 


component
-----
pulseaudio


executable
-----
/usr/bin/pulseaudio


kernel
-----
2.6.31-0.190.rc8.fc12.x86_64


package
-----
pulseaudio-0.9.16-11.test6.fc12


reason
-----
Process was terminated by signal 6

Comment 1 Saikat Guha 2009-09-01 20:06:41 UTC
Created attachment 359444 [details]
File: backtrace

Comment 2 Lennart Poettering 2009-09-01 21:00:28 UTC

*** This bug has been marked as a duplicate of bug 520586 ***


Note You need to log in before you can comment on or make changes to this bug.