Bug 520939 - Update: Apache HTTP Server chapter
Summary: Update: Apache HTTP Server chapter
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Fedora Documentation
Classification: Fedora
Component: deployment-guide
Version: devel
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jaromir Hradilek
QA Contact: Nobody's working on this, feel free to take it
URL:
Whiteboard:
: 520943 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-09-02 22:12 UTC by Douglas Silas
Modified: 2010-11-19 15:18 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
: 561638 (view as bug list)
Environment:
Last Closed: 2010-11-19 15:18:30 UTC


Attachments (Terms of Use)

Description Douglas Silas 2009-09-02 22:12:35 UTC
Description of problem: tracker for all ch. 11. Apache HTTP Server bugs.


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Douglas Silas 2009-09-02 22:26:22 UTC
*** Bug 520943 has been marked as a duplicate of this bug. ***

Comment 2 Jaromir Hradilek 2010-09-27 07:55:00 UTC
Fixed in the current version of the Deployment Guide for Red Hat Enterprise Linux 6.


Note You need to log in before you can comment on or make changes to this bug.