Bug 520973 - [abrt] crash detected in pulseaudio-module-gconf-0.9.16-11.test6.fc12
Summary: [abrt] crash detected in pulseaudio-module-gconf-0.9.16-11.test6.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 519226
Alias: None
Product: Fedora
Classification: Fedora
Component: pulseaudio
Version: rawhide
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Lennart Poettering
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:d8e122a4748ba86ad2241392f35...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-09-03 01:15 UTC by John Ellson
Modified: 2009-09-03 02:34 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-09-03 02:34:55 UTC


Attachments (Terms of Use)

Description John Ellson 2009-09-03 01:15:48 UTC
abrt detected a crash.


How to reproduce
-----
1.
2.
3.


Comment
-----
just logged into desktop.   Unable to set non-zero volume


Additional information
======

cmdline
-----
/usr/libexec/pulse/gconf-helper 


component
-----
pulseaudio


executable
-----
/usr/libexec/pulse/gconf-helper


kernel
-----
2.6.30.5-32.fc11.x86_64


package
-----
pulseaudio-module-gconf-0.9.16-11.test6.fc12


reason
-----
Process was terminated by signal 11

Comment 1 Lennart Poettering 2009-09-03 02:34:55 UTC

*** This bug has been marked as a duplicate of bug 519226 ***


Note You need to log in before you can comment on or make changes to this bug.