Bug 522159 - Create SELinux policy to support running Cluster Suite
Summary: Create SELinux policy to support running Cluster Suite
Keywords:
Status: CLOSED DUPLICATE of bug 271561
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: selinux-policy
Version: 6.0
Hardware: All
OS: Linux
urgent
urgent
Target Milestone: rc
: ---
Assignee: Daniel Walsh
QA Contact:
URL:
Whiteboard:
Depends On: 522158
Blocks: 504606
TreeView+ depends on / blocked
 
Reported: 2009-09-09 15:50 UTC by Perry Myers
Modified: 2016-04-26 14:51 UTC (History)
15 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 522158
Environment:
Last Closed: 2009-09-30 22:09:33 UTC


Attachments (Terms of Use)

Comment 1 RHEL Product and Program Management 2009-09-09 16:15:53 UTC
This request was evaluated by Red Hat Product Management for inclusion in a Red
Hat Enterprise Linux major release.  Product Management has requested further
review of this request by Red Hat Engineering, for potential inclusion in a Red
Hat Enterprise Linux Major release.  This request is not yet committed for
inclusion.

Comment 2 Perry Myers 2009-09-30 22:09:33 UTC

*** This bug has been marked as a duplicate of bug 271561 ***


Note You need to log in before you can comment on or make changes to this bug.