Bug 5228 - Glint broken after rpm upgrade
Glint broken after rpm upgrade
Status: CLOSED WONTFIX
Product: Red Hat Linux
Classification: Retired
Component: glint (Show other bugs)
5.2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-09-19 14:46 EDT by wes2
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-09-19 14:49:32 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description wes2 1999-09-19 14:46:17 EDT
This is the same promble as listed in bugs 4198 and 4795. It
has been almost two months since this bug has been reported
and assigned. Is this bug going to be fixed or not?
Comment 1 David Lawrence 1999-09-19 14:49:59 EDT
Glint has been deprecated and will probably disappear in following
releases. Gnorpm as was shipped with 6.0 is a better and more modern
choice for rpm package maintenance.

Note You need to log in before you can comment on or make changes to this bug.