Bug 523 - more missing packages
more missing packages
Status: CLOSED DUPLICATE of bug 552
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
All Linux
high Severity medium (vote)
: ---
: ---
Assigned To: David Lawrence
Depends On:
  Show dependency treegraph
Reported: 1998-12-18 18:18 EST by borgia
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 1998-12-21 11:51:17 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description borgia 1998-12-18 18:18:49 EST
pam and pamconfig are missing from the list of packages
available for 5.2
Comment 1 Jeff Johnson 1998-12-21 11:51:59 EST
*** This bug has been marked as a duplicate of 552 ***

Note You need to log in before you can comment on or make changes to this bug.