Bug 5233 - cannot backup past monitor setup screen
Summary: cannot backup past monitor setup screen
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer   
(Show other bugs)
Version: 6.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jay Turner
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-09-20 02:00 UTC by brian.norquist
Modified: 2015-01-07 23:38 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-08 13:25:04 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description brian.norquist 1999-09-20 02:00:00 UTC
I entered VGA compatible and then went onto Monitor
setup, at which time I discover what chipset was on
the video card so I wanted to go back and pick the
specific card.  No can do.

Probing the monitor doesn't work either. Perhaps because
it doesn't know how since I specified VGA.

As a side note: I'm running a Trident 3DImage
9750 video chip.

Comment 1 Jay Turner 2000-02-08 13:25:59 UTC
Xconfigurator was heavily revamped for the 6.1 release and now allows changing
and editing the properties of the video card.


Note You need to log in before you can comment on or make changes to this bug.