Bug 523431 - ini
Summary: ini
Keywords:
Status: CLOSED DUPLICATE of bug 523434
Alias: None
Product: Fedora
Classification: Fedora
Component: openldap
Version: rawhide
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Jan Zeleny
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-09-15 13:45 UTC by Jan Ščotka
Modified: 2009-09-15 15:06 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-09-15 15:06:27 UTC


Attachments (Terms of Use)

Description Jan Ščotka 2009-09-15 13:45:27 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Jan Zeleny 2009-09-15 15:06:27 UTC

*** This bug has been marked as a duplicate of bug 523434 ***


Note You need to log in before you can comment on or make changes to this bug.