Bug 523847 - [abrt] crash detected in firefox-3.5.3-1.fc12
Summary: [abrt] crash detected in firefox-3.5.3-1.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 512845
Alias: None
Product: Fedora
Classification: Fedora
Component: firefox
Version: rawhide
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Gecko Maintainer
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:2412e7d01a237fbf3ce6ace9573...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-09-16 20:34 UTC by cornel panceac
Modified: 2018-04-11 06:52 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-09-22 16:30:52 UTC


Attachments (Terms of Use)
File: backtrace (26.34 KB, text/plain)
2009-09-16 20:34 UTC, cornel panceac
no flags Details

Description cornel panceac 2009-09-16 20:34:53 UTC
abrt detected a crash.


How to reproduce
-----
1.
2.
3.


Comment
-----
tried to start firefox (two times) after logged into gnome.

Additional information
======


Attached files
----
backtrace

cmdline
-----
/usr/lib/firefox-3.5.3/firefox 


component
-----
firefox


executable
-----
/usr/lib/firefox-3.5.3/firefox


kernel
-----
2.6.31-14.fc12.i686


package
-----
firefox-3.5.3-1.fc12


reason
-----
Process was terminated by signal 11

Comment 1 cornel panceac 2009-09-16 20:34:57 UTC
Created attachment 361368 [details]
File: backtrace

Comment 2 Matěj Cepl 2009-09-22 16:30:52 UTC

*** This bug has been marked as a duplicate of bug 512845 ***


Note You need to log in before you can comment on or make changes to this bug.