Bug 524365 - [abrt] crash detected in gvfs-1.3.6-2.fc12
[abrt] crash detected in gvfs-1.3.6-2.fc12
Status: CLOSED DUPLICATE of bug 509733
Product: Fedora
Classification: Fedora
Component: gvfs (Show other bugs)
rawhide
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Tomáš Bžatek
Fedora Extras Quality Assurance
abrt_hash:2e06133cd6c6733b51514afe6cb...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-09-19 09:31 EDT by Wolfgang Ulbrich
Modified: 2015-03-03 17:40 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-09-21 05:30:53 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (4.16 KB, text/plain)
2009-09-19 09:31 EDT, Wolfgang Ulbrich
no flags Details

  None (edit)
Description Wolfgang Ulbrich 2009-09-19 09:31:56 EDT
abrt detected a crash.


How to reproduce
-----
1.
2.
3.


Additional information
======


Attached files
----
backtrace

cmdline
-----
/usr/libexec/gvfs-gdu-volume-monitor 


component
-----
gvfs


executable
-----
/usr/libexec/gvfs-gdu-volume-monitor


kernel
-----
2.6.31-33.fc12.x86_64


package
-----
gvfs-1.3.6-2.fc12


reason
-----
Process was terminated by signal 11
Comment 1 Wolfgang Ulbrich 2009-09-19 09:31:58 EDT
Created attachment 361764 [details]
File: backtrace
Comment 2 Tomáš Bžatek 2009-09-21 05:30:53 EDT
Please always fill repro steps, to have an idea, what happened.

*** This bug has been marked as a duplicate of bug 509733 ***

Note You need to log in before you can comment on or make changes to this bug.