Bug 524420 - [abrt] crash detected in at-spi-1.27.92-1.fc12
Summary: [abrt] crash detected in at-spi-1.27.92-1.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 519239
Alias: None
Product: Fedora
Classification: Fedora
Component: at-spi
Version: rawhide
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Matthias Clasen
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:cb52ba4ec83cba964424372de4e...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-09-19 23:51 UTC by Kevin
Modified: 2009-09-24 21:42 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-09-24 21:42:05 UTC


Attachments (Terms of Use)
File: backtrace (1.47 KB, text/plain)
2009-09-19 23:52 UTC, Kevin
no flags Details

Description Kevin 2009-09-19 23:51:58 UTC
abrt detected a crash.


How to reproduce
-----
1.
2.
3.


Comment
-----
click Install to Hard Drive from live USB stick 

Additional information
======


Attached files
----
backtrace

cmdline
-----
/usr/libexec/at-spi-registryd 


component
-----
at-spi


executable
-----
/usr/libexec/at-spi-registryd


kernel
-----
2.6.31-23.fc12.x86_64


package
-----
at-spi-1.27.92-1.fc12


reason
-----
Process was terminated by signal 11

Comment 1 Kevin 2009-09-19 23:52:01 UTC
Created attachment 361795 [details]
File: backtrace

Comment 2 Matthias Clasen 2009-09-24 21:42:05 UTC

*** This bug has been marked as a duplicate of bug 519239 ***


Note You need to log in before you can comment on or make changes to this bug.