Bug 524491 - [abrt] crash detected in gvfs-1.3.6-2.fc12
[abrt] crash detected in gvfs-1.3.6-2.fc12
Status: CLOSED DUPLICATE of bug 509733
Product: Fedora
Classification: Fedora
Component: gvfs (Show other bugs)
rawhide
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Tomáš Bžatek
Fedora Extras Quality Assurance
abrt_hash:2bf97d4b04b4ad5e2c397e9209b...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-09-20 15:36 EDT by Alexey Torkhov
Modified: 2015-03-03 17:40 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-09-21 05:32:20 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (3.24 KB, text/plain)
2009-09-20 15:36 EDT, Alexey Torkhov
no flags Details

  None (edit)
Description Alexey Torkhov 2009-09-20 15:36:52 EDT
abrt detected a crash.


How to reproduce
-----
1.
2.
3.


Comment
-----
Crashing often.

Additional information
======


Attached files
----
backtrace

cmdline
-----
/usr/libexec/gvfs-gdu-volume-monitor 


component
-----
gvfs


executable
-----
/usr/libexec/gvfs-gdu-volume-monitor


kernel
-----
2.6.31-23.fc12.i686.PAE


package
-----
gvfs-1.3.6-2.fc12


reason
-----
Process was terminated by signal 11
Comment 1 Alexey Torkhov 2009-09-20 15:36:55 EDT
Created attachment 361833 [details]
File: backtrace
Comment 2 Tomáš Bžatek 2009-09-21 05:32:20 EDT
Please always fill repro steps, to have an idea, what happened.

*** This bug has been marked as a duplicate of bug 509733 ***

Note You need to log in before you can comment on or make changes to this bug.