Bug 525770 - setroubleshoot: SELinux is preventing /usr/sbin/abrtd "write" access on freehawk.
Summary: setroubleshoot: SELinux is preventing /usr/sbin/abrtd "write" access on freeh...
Keywords:
Status: CLOSED DUPLICATE of bug 522878
Alias: None
Product: Fedora
Classification: Fedora
Component: selinux-policy
Version: rawhide
Hardware: x86_64
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Daniel Walsh
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: setroubleshoot_trace_hash:be15c0c3089...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-09-25 16:43 UTC by A S Alam
Modified: 2013-07-03 00:54 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-09-28 13:52:20 UTC


Attachments (Terms of Use)

Description A S Alam 2009-09-25 16:43:17 UTC
The following was filed automatically by setroubleshoot:
audit2allow suggests:

Comment 1 Daniel Walsh 2009-09-28 13:52:20 UTC

*** This bug has been marked as a duplicate of bug 522878 ***


Note You need to log in before you can comment on or make changes to this bug.