Bug 525807 - RFE: Please upgrade abiword in EPEL 5 to latest version of Abiword
Summary: RFE: Please upgrade abiword in EPEL 5 to latest version of Abiword
Keywords:
Status: CLOSED WONTFIX
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: abiword
Version: el5
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Marc Maurer
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-09-25 20:26 UTC by Adam Miller
Modified: 2016-11-30 01:25 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2016-11-30 01:25:28 UTC


Attachments (Terms of Use)

Description Adam Miller 2009-09-25 20:26:28 UTC
I use abiword quite a bit and am now running RHEL5 on a laptop from work and would like the latest version of Abiword in EPEL5. Many thanks.

-Adam


Note You need to log in before you can comment on or make changes to this bug.