Bug 525845 - [abrt] crash detected in at-spi-1.28.0-1.fc12
Summary: [abrt] crash detected in at-spi-1.28.0-1.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 519239
Alias: None
Product: Fedora
Classification: Fedora
Component: at-spi
Version: rawhide
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Matthias Clasen
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:9b7af017688a7a2f61b545d8d42...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-09-26 09:45 UTC by Nicolas Mailhot
Modified: 2009-09-27 02:18 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-09-27 02:18:39 UTC


Attachments (Terms of Use)
File: backtrace (1.73 KB, text/plain)
2009-09-26 09:46 UTC, Nicolas Mailhot
no flags Details

Description Nicolas Mailhot 2009-09-26 09:45:49 UTC
abrt detected a crash.


How to reproduce
-----
1.
2.
3.


Additional information
======


Attached files
----
backtrace

cmdline
-----
/usr/libexec/at-spi-registryd 


component
-----
at-spi


executable
-----
/usr/libexec/at-spi-registryd


kernel
-----
2.6.31.1-46.fc12.x86_64


package
-----
at-spi-1.28.0-1.fc12


reason
-----
Process was terminated by signal 11

Comment 1 Nicolas Mailhot 2009-09-26 09:46:14 UTC
Created attachment 362749 [details]
File: backtrace

Comment 2 Matthias Clasen 2009-09-27 02:18:39 UTC

*** This bug has been marked as a duplicate of bug 519239 ***


Note You need to log in before you can comment on or make changes to this bug.