Bug 53034 - kjobviewer shows no print jobs
Summary: kjobviewer shows no print jobs
Status: CLOSED DUPLICATE of bug 51353
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kdebase (Show other bugs)
(Show other bugs)
Version: 7.3
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact: Ben Levenson
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-09-02 13:24 UTC by Gerald Teschl
Modified: 2007-04-18 16:36 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-09-02 13:24:58 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Gerald Teschl 2001-09-02 13:24:54 UTC
kjobviewer does not show any printjobs at all.

Comment 1 Bernhard Rosenkraenzer 2001-09-02 14:33:24 UTC

*** This bug has been marked as a duplicate of 51353 ***


Note You need to log in before you can comment on or make changes to this bug.