Bug 531477 - crash detected in pidgin-2.6.3-2.fc12 [@ qq_process_keep_alive_2008]
Summary: crash detected in pidgin-2.6.3-2.fc12 [@ qq_process_keep_alive_2008]
Keywords:
Status: CLOSED DUPLICATE of bug 531959
Alias: None
Product: Fedora
Classification: Fedora
Component: pidgin
Version: rawhide
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Warren Togami
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:0426bf55bc4a1aad782582edd5a...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-10-28 14:33 UTC by Liang Suilong
Modified: 2018-04-11 17:10 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-11-09 20:58:21 UTC


Attachments (Terms of Use)
File: backtrace (9.69 KB, text/plain)
2009-10-28 14:33 UTC, Liang Suilong
no flags Details

Description Liang Suilong 2009-10-28 14:33:11 UTC
abrt detected a crash.


How to reproduce
-----
1.
2.
3.


Additional information
======


Attached files
----
backtrace

cmdline
-----
pidgin 


component
-----
pidgin


executable
-----
/usr/bin/pidgin


kernel
-----
2.6.31.5-96.fc12.x86_64


package
-----
pidgin-2.6.3-2.fc12


reason
-----
Process was terminated by signal 6

Comment 1 Liang Suilong 2009-10-28 14:33:15 UTC
Created attachment 366444 [details]
File: backtrace

Comment 2 Matěj Cepl 2009-11-09 20:58:21 UTC

*** This bug has been marked as a duplicate of bug 531959 ***


Note You need to log in before you can comment on or make changes to this bug.