Bug 53158 - overflow in eth counters.
Summary: overflow in eth counters.
Status: CLOSED DUPLICATE of bug 55953
Alias: None
Product: Red Hat Public Beta
Classification: Retired
Component: net-tools   
(Show other bugs)
Version: roswell
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Phil Knirsch
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-09-04 18:10 UTC by Ed McKenzie
Modified: 2015-03-05 01:09 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-12-07 22:29:11 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Ed McKenzie 2001-09-04 18:10:04 UTC
ifconfig displays traffic statistics for each interface, but the counters 
roll over at 4gb and no longer display correct information.

Comment 1 Phil Knirsch 2002-02-24 12:54:55 UTC

*** This bug has been marked as a duplicate of 55953 ***


Note You need to log in before you can comment on or make changes to this bug.