Bug 532695 - update to newest version 95.3
Summary: update to newest version 95.3
Keywords:
Status: CLOSED DUPLICATE of bug 579370
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: clamav
Version: el5
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Steven Pritchard
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
: 512659 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-11-03 15:10 UTC by Adrian Fischli
Modified: 2010-09-15 07:45 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-09-15 07:45:51 UTC


Attachments (Terms of Use)

Description Adrian Fischli 2009-11-03 15:10:33 UTC
Please update to version 95.3

Comment 1 Frank Büttner 2010-02-06 10:47:28 UTC
Are any news, when the new version will be come out for EPEL?

Comment 2 Mitchell Berger 2010-02-09 09:06:09 UTC
The update for this version has been sitting in Fedora 11's
testing repo since late November.  Please push it to stable.
This package complains every day when it is out of date,
and is not very effective if you can't make use of the
newest definitions and features.  Its updates need to be handled
much more promptly than they have been.

Comment 3 Mark Chappell 2010-09-14 13:06:47 UTC
*** Bug 512659 has been marked as a duplicate of this bug. ***

Comment 4 Mark Chappell 2010-09-15 07:45:51 UTC

*** This bug has been marked as a duplicate of bug 579370 ***


Note You need to log in before you can comment on or make changes to this bug.