Bug 533101 - [abrt] crash detected in ibus-1.2.0.20091024-1.fc12
[abrt] crash detected in ibus-1.2.0.20091024-1.fc12
Status: CLOSED DUPLICATE of bug 532456
Product: Fedora
Classification: Fedora
Component: ibus (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Peng Huang
Fedora Extras Quality Assurance
abrt_hash:78abd934
:
: 532849 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-04 20:42 EST by Jens Petersen
Modified: 2009-11-27 18:37 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-11-27 18:37:52 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (592 bytes, text/plain)
2009-11-04 20:42 EST, Jens Petersen
no flags Details

  None (edit)
Description Jens Petersen 2009-11-04 20:42:09 EST
abrt detected a crash.

Attached file: backtrace
cmdline: python /usr/share/ibus/ui/gtk/main.py 
component: ibus
executable: /usr/share/ibus/ui/gtk/main.py
kernel: 2.6.31.5-96.fc12.x86_64
package: ibus-1.2.0.20091024-1.fc12
uuid: 78abd934
Comment 1 Jens Petersen 2009-11-04 20:42:16 EST
Created attachment 367552 [details]
File: backtrace
Comment 2 Bug Zapper 2009-11-16 10:07:22 EST
This bug appears to have been reported against 'rawhide' during the Fedora 12 development cycle.
Changing version to '12'.

More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 3 Peng Huang 2009-11-24 00:09:00 EST
*** Bug 532849 has been marked as a duplicate of this bug. ***
Comment 4 Peng Huang 2009-11-27 18:37:52 EST

*** This bug has been marked as a duplicate of bug 532456 ***

Note You need to log in before you can comment on or make changes to this bug.