This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 533435 - [abrt] crash detected in anjuta-1:2.28.1.0-2.fc12
[abrt] crash detected in anjuta-1:2.28.1.0-2.fc12
Status: CLOSED DUPLICATE of bug 532307
Product: Fedora
Classification: Fedora
Component: anjuta (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Debarshi Ray
Fedora Extras Quality Assurance
abrt_hash:c0b5af7427d4951ea5382150f65...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-06 13:53 EST by Ví­ctor Daniel
Modified: 2009-12-14 13:14 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-14 13:14:33 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (11.91 KB, text/plain)
2009-11-06 13:53 EST, Ví­ctor Daniel
no flags Details

  None (edit)
Description Ví­ctor Daniel 2009-11-06 13:53:21 EST
abrt detected a crash.

Comment: Creating a new file.
Attached file: backtrace
cmdline: anjuta
component: anjuta
executable: /usr/bin/anjuta
kernel: 2.6.31.5-117.fc12.i686
package: anjuta-1:2.28.1.0-2.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 Ví­ctor Daniel 2009-11-06 13:53:24 EST
Created attachment 367866 [details]
File: backtrace
Comment 2 Karel Klíč 2009-12-14 13:14:33 EST
Abrt failed to recognize a duplicate crash.
I am closing this as a duplicate, as this is a known bug in pulseaudio.

*** This bug has been marked as a duplicate of bug 532307 ***

Note You need to log in before you can comment on or make changes to this bug.