Bug 533576 - [abrt] crash detected in empathy-2.28.1.1-3.fc12
[abrt] crash detected in empathy-2.28.1.1-3.fc12
Status: CLOSED DUPLICATE of bug 532307
Product: Fedora
Classification: Fedora
Component: empathy (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Gordon
Fedora Extras Quality Assurance
abrt_hash:6d89414b430cfc21f4e09e554ed...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-07 09:32 EST by Bova Bovaev
Modified: 2009-12-02 08:57 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-11-08 15:44:31 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (18.36 KB, text/plain)
2009-11-07 09:32 EST, Bova Bovaev
no flags Details

  None (edit)
Description Bova Bovaev 2009-11-07 09:32:16 EST
abrt detected a crash.

Attached file: backtrace
cmdline: empathy
component: empathy
executable: /usr/bin/empathy
kernel: 2.6.31.5-122.fc12.i686
package: empathy-2.28.1.1-3.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 Bova Bovaev 2009-11-07 09:32:19 EST
Created attachment 367942 [details]
File: backtrace
Comment 2 Brian Pepple 2009-11-08 15:44:31 EST

*** This bug has been marked as a duplicate of bug 532307 ***

Note You need to log in before you can comment on or make changes to this bug.