Bug 534212 - (RHQ-102) add second checkbox for enable/disbale plugin configuration updates in the timeline --- - Improvement
add second checkbox for enable/disbale plugin configuration updates in the ti...
Status: CLOSED WONTFIX
Product: RHQ Project
Classification: Other
Component: Monitoring (Show other bugs)
0.1
All All
low Severity low (vote)
: ---
: ---
Assigned To: RHQ Project Maintainer
http://jira.rhq-project.org/browse/RH...
: Improvement
Depends On:
Blocks: jon3
  Show dependency treegraph
 
Reported: 2008-03-14 11:35 EDT by Ian Springer
Modified: 2014-05-02 16:07 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-05-02 16:07:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Ian Springer 2008-03-14 11:35:00 EDT

    
Comment 1 Red Hat Bugzilla 2009-11-10 15:22:11 EST
This bug was previously known as http://jira.rhq-project.org/browse/RHQ-102
Comment 2 wes hayutin 2010-02-16 16:09:35 EST
Mass move to component = Monitoring
Comment 3 Jay Shaughnessy 2011-02-11 16:20:16 EST
It's in the timeline. That seems to be the intent. Just need to call out the specific checkbox.  Also, this is JSF, final change to be applied with gwt conversion.

Note You need to log in before you can comment on or make changes to this bug.