Bug 535577 - (RHQ-2258) RFE: Add plugin support for ActiveMQ [NEEDINFO]
RFE: Add plugin support for ActiveMQ
Status: NEW
Product: RHQ Project
Classification: Other
Component: Plugins (Show other bugs)
unspecified
All All
low Severity medium (vote)
: ---
: ---
Assigned To: RHQ Project Maintainer
http://jira.rhq-project.org/browse/RH...
: FutureFeature, StudentProject
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-07-22 16:14 EDT by Mark Burchard
Modified: 2015-11-01 19:56 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
cwelton: needinfo? (ccrouch)


Attachments (Terms of Use)

  None (edit)
Description Mark Burchard 2009-07-22 16:14:00 EDT
This would be a nice-to-have, if there's room for it on the roadmap.

http://activemq.apache.org/maven/activemq-core/apidocs/
Comment 1 Red Hat Bugzilla 2009-11-10 16:00:57 EST
This bug was previously known as http://jira.rhq-project.org/browse/RHQ-2258

Note You need to log in before you can comment on or make changes to this bug.