Bug 536908 - [RFE] Per-channel granularity for configuration channels management permissions
[RFE] Per-channel granularity for configuration channels management permissions
Status: CLOSED DUPLICATE of bug 975123
Product: Red Hat Satellite 6
Classification: Red Hat
Component: WebUI (Show other bugs)
6.0.4
All Linux
medium Severity medium (vote)
: Unspecified
: 6.0
Assigned To: Katello Bug Bin
Katello QA List
: FutureFeature, Triaged
Depends On: 536910
Blocks: sat-nextgen
  Show dependency treegraph
 
Reported: 2009-11-11 14:07 EST by Issue Tracker
Modified: 2014-09-18 12:47 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-12-19 11:54:41 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Issue Tracker 2009-11-11 14:07:07 EST
Escalated to Bugzilla from IssueTracker
Comment 7 Mike McCune 2013-12-19 11:54:41 EST

*** This bug has been marked as a duplicate of bug 975123 ***

Note You need to log in before you can comment on or make changes to this bug.