Bug 537080 - [abrt] crash detected in python-2.6.2-2.fc12
[abrt] crash detected in python-2.6.2-2.fc12
Status: CLOSED DUPLICATE of bug 536786
Product: Fedora
Classification: Fedora
Component: python (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Dave Malcolm
Fedora Extras Quality Assurance
abrt_hash:a75852aa11efb9034bcb0f0d61e...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-12 07:23 EST by Bradley
Modified: 2009-11-18 08:48 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-11-12 07:24:59 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (17.55 KB, text/plain)
2009-11-12 07:23 EST, Bradley
no flags Details

  None (edit)
Description Bradley 2009-11-12 07:23:19 EST
abrt detected a crash.

Comment: See bug 536786
Attached file: backtrace
cmdline: /usr/bin/python /usr/bin/blueman-applet
component: python
executable: /usr/bin/python
kernel: 2.6.31.5-127.fc12.x86_64
package: python-2.6.2-2.fc12
rating: 4
reason: Process was terminated by signal 11
Comment 1 Bradley 2009-11-12 07:23:22 EST
Created attachment 369205 [details]
File: backtrace
Comment 2 Bradley 2009-11-12 07:24:59 EST
I assume that this is the same even though the trace is slightly different - not sure how I could have made abrt give me the backtrace in a nice attachable form without actually filing the bug

*** This bug has been marked as a duplicate of bug 536786 ***

Note You need to log in before you can comment on or make changes to this bug.