Bug 537618 - Where is GFS for kernel-2.4.21-63.EL
Summary: Where is GFS for kernel-2.4.21-63.EL
Keywords:
Status: CLOSED DUPLICATE of bug 525198
Alias: None
Product: Red Hat Cluster Suite
Classification: Retired
Component: gfs
Version: 3
Hardware: i386
OS: Linux
low
high
Target Milestone: ---
Assignee: Chris Feist
QA Contact: Cluster QE
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-11-15 05:36 UTC by John Newbigin
Modified: 2010-01-12 03:18 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-12-14 14:48:55 UTC


Attachments (Terms of Use)

Description John Newbigin 2009-11-15 05:36:23 UTC
There is no errata or SRPMS for GFS for the new kernel-2.4.21-63.EL kernel.

Comment 1 Robert Peterson 2009-12-09 20:22:43 UTC
I think Chris Feist does this for RHEL3.  Reassigning to him.

Comment 2 Chris Feist 2009-12-14 14:48:55 UTC
Marking as a dup because a new bug has been created to track the issue.

*** This bug has been marked as a duplicate of bug 525198 ***


Note You need to log in before you can comment on or make changes to this bug.