This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 538140 - [abrt] crash detected in empathy-2.28.1.1-3.fc12
[abrt] crash detected in empathy-2.28.1.1-3.fc12
Status: CLOSED DUPLICATE of bug 532307
Product: Fedora
Classification: Fedora
Component: empathy (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Gordon
Fedora Extras Quality Assurance
abrt_hash:09d71050ba9e54d87b30460ddb7...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-17 13:20 EST by Filipe Rosset
Modified: 2009-11-17 14:37 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-11-17 14:37:25 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (20.54 KB, text/plain)
2009-11-17 13:20 EST, Filipe Rosset
no flags Details

  None (edit)
Description Filipe Rosset 2009-11-17 13:20:52 EST
abrt detected a crash.

Attached file: backtrace
cmdline: empathy
component: empathy
executable: /usr/bin/empathy
kernel: 2.6.31.5-127.fc12.x86_64
package: empathy-2.28.1.1-3.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 Filipe Rosset 2009-11-17 13:20:56 EST
Created attachment 369929 [details]
File: backtrace
Comment 2 Brian Pepple 2009-11-17 14:37:25 EST

*** This bug has been marked as a duplicate of bug 532307 ***

Note You need to log in before you can comment on or make changes to this bug.