Bug 539225 - [abrt] crash detected in evince-2.28.1-5.fc12
[abrt] crash detected in evince-2.28.1-5.fc12
Status: CLOSED DUPLICATE of bug 533992
Product: Fedora
Classification: Fedora
Component: evince (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Marek Kašík
Fedora Extras Quality Assurance
abrt_hash:bb3bda9e3bb49300213b1d697d2...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-19 12:19 EST by Harold Campbell
Modified: 2010-03-24 12:40 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-03-24 12:40:15 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (16.24 KB, text/plain)
2009-11-19 12:19 EST, Harold Campbell
no flags Details

  None (edit)
Description Harold Campbell 2009-11-19 12:19:04 EST
abrt detected a crash.

Comment: I was flipping quickly through the mock exam questions at the end of chapter 6. I'm unable to reproduce the crash.
Attached file: backtrace
cmdline: evince /home/hcamp/Documents/eBooks/Head_First_Servlets_and_JSP_Second_Edition.pdf
component: evince
executable: /usr/bin/evince
kernel: 2.6.31.5-127.fc12.x86_64
package: evince-2.28.1-5.fc12
rating: 3
reason: Process was terminated by signal 11
Comment 1 Harold Campbell 2009-11-19 12:19:06 EST
Created attachment 372266 [details]
File: backtrace
Comment 3 Marek Kašík 2010-03-24 12:40:15 EDT

*** This bug has been marked as a duplicate of bug 533992 ***

Note You need to log in before you can comment on or make changes to this bug.