Bug 539335 - [abrt] crash detected in yum-utils-1.1.24-2.fc12
[abrt] crash detected in yum-utils-1.1.24-2.fc12
Status: CLOSED DUPLICATE of bug 539580
Product: Fedora
Classification: Fedora
Component: yum-utils (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Seth Vidal
Fedora Extras Quality Assurance
abrt_hash:513728ff
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-19 16:53 EST by Michael Sinchenko
Modified: 2014-01-21 18:12 EST (History)
25 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-11-24 12:52:10 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (832 bytes, text/plain)
2009-11-19 16:53 EST, Michael Sinchenko
no flags Details

  None (edit)
Description Michael Sinchenko 2009-11-19 16:53:22 EST
abrt detected a crash.

Attached file: backtrace
cmdline: /usr/bin/python /usr/bin/package-cleanup --problems 
component: yum-utils
executable: /usr/bin/package-cleanup
kernel: 2.6.31.5-127.fc12.i686
package: yum-utils-1.1.24-2.fc12
uuid: 513728ff
Comment 1 Michael Sinchenko 2009-11-19 16:53:25 EST
Created attachment 372345 [details]
File: backtrace
Comment 2 Joseph D. Wagner 2009-11-23 05:51:39 EST
Also impacts x86_64.
Comment 3 Jan ONDREJ 2009-11-24 12:52:10 EST
Because there is more info in bz#539580, closing this as duplicate.

*** This bug has been marked as a duplicate of bug 539580 ***

Note You need to log in before you can comment on or make changes to this bug.