Bug 540458 - [abrt] crash detected in synergy-1.3.1-14.fc12
[abrt] crash detected in synergy-1.3.1-14.fc12
Status: CLOSED DUPLICATE of bug 540412
Product: Fedora
Classification: Fedora
Component: synergy (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Matthias Saou
Fedora Extras Quality Assurance
abrt_hash:d883c95dd03fd271206d29bc42d...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-23 08:12 EST by Jess
Modified: 2010-02-24 12:17 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-24 12:17:48 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (42.56 KB, text/plain)
2009-11-23 08:12 EST, Jess
no flags Details

  None (edit)
Description Jess 2009-11-23 08:12:48 EST
abrt detected a crash.

Attached file: backtrace
cmdline: synergyc 192.168.1.2
component: synergy
executable: /usr/bin/synergyc
kernel: 2.6.31.5-127.fc12.i686.PAE
package: synergy-1.3.1-14.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 Jess 2009-11-23 08:12:52 EST
Created attachment 373102 [details]
File: backtrace
Comment 2 Karel Klíč 2010-02-24 12:17:48 EST

*** This bug has been marked as a duplicate of bug 540412 ***
Comment 3 Karel Klíč 2010-02-24 12:17:48 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #540412.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.