Bug 541369 - [abrt] crash detected in NetworkManager-gnome-1:0.7.996-6.git20091021.fc12
[abrt] crash detected in NetworkManager-gnome-1:0.7.996-6.git20091021.fc12
Status: CLOSED DUPLICATE of bug 538789
Product: Fedora
Classification: Fedora
Component: NetworkManager (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Dan Williams
Fedora Extras Quality Assurance
abrt_hash:201fd9ef68a21ef2a4eb457a8e1...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-25 12:38 EST by Egon Kastelijn
Modified: 2009-12-05 03:47 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-05 03:47:04 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (11.24 KB, text/plain)
2009-11-25 12:38 EST, Egon Kastelijn
no flags Details

  None (edit)
Description Egon Kastelijn 2009-11-25 12:38:00 EST
abrt detected a crash.

Comment: I don't know how this crash happend.
Attached file: backtrace
cmdline: /usr/bin/nm-applet --sm-disable
component: NetworkManager
executable: /usr/bin/nm-applet
kernel: 2.6.31.5-127.fc12.i686
package: NetworkManager-gnome-1:0.7.996-6.git20091021.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 Egon Kastelijn 2009-11-25 12:38:03 EST
Created attachment 373793 [details]
File: backtrace
Comment 2 Dan Williams 2009-12-05 03:47:04 EST

*** This bug has been marked as a duplicate of bug 538789 ***

Note You need to log in before you can comment on or make changes to this bug.