Bug 541373 - [abrt] crash detected in tigervnc-1.0.0-1.fc12
[abrt] crash detected in tigervnc-1.0.0-1.fc12
Status: CLOSED DUPLICATE of bug 522369
Product: Fedora
Classification: Fedora
Component: tigervnc (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Adam Tkac
Fedora Extras Quality Assurance
abrt_hash:5ccdae52dce2b452cb5f3817fca...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-25 12:53 EST by meine-emailadresse
Modified: 2013-04-30 19:44 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-11-27 09:24:43 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (95.94 KB, text/plain)
2009-11-25 12:53 EST, meine-emailadresse
no flags Details

  None (edit)
Description meine-emailadresse 2009-11-25 12:53:43 EST
abrt detected a crash.

Attached file: backtrace
cmdline: vncviewer -via Rolf@192.168.222.21 localhost 0
component: tigervnc
executable: /usr/bin/vncviewer
kernel: 2.6.31.5-127.fc12.x86_64
package: tigervnc-1.0.0-1.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 meine-emailadresse 2009-11-25 12:53:48 EST
Created attachment 373797 [details]
File: backtrace
Comment 2 Adam Tkac 2009-11-27 09:24:43 EST

*** This bug has been marked as a duplicate of bug 522369 ***

Note You need to log in before you can comment on or make changes to this bug.