This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 541460 - [abrt] crash detected in evince-2.28.1-5.fc12
[abrt] crash detected in evince-2.28.1-5.fc12
Status: CLOSED DUPLICATE of bug 533992
Product: Fedora
Classification: Fedora
Component: evince (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Marek Kašík
Fedora Extras Quality Assurance
abrt_hash:3b2851e413156a3a0a125cf8a9c...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-25 18:28 EST by Harold Campbell
Modified: 2010-03-24 12:39 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-03-24 12:39:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (36.04 KB, text/plain)
2009-11-25 18:28 EST, Harold Campbell
no flags Details

  None (edit)
Description Harold Campbell 2009-11-25 18:28:01 EST
abrt detected a crash.

Comment: Opened the 2009 lodging pdf from texrenfest.com through firefox.
Attached file: backtrace
cmdline: evince --sm-client-id 105e7c45f2d837420c125781111077701000000020340057 --sm-client-state-file /home/hcamp/.config/session-state/evince-1258159171.desktop
component: evince
executable: /usr/bin/evince
kernel: 2.6.31.5-127.fc12.x86_64
package: evince-2.28.1-5.fc12
rating: 4
reason: Process was terminated by signal 11
Comment 1 Harold Campbell 2009-11-25 18:28:03 EST
Created attachment 373872 [details]
File: backtrace
Comment 3 Marek Kašík 2010-03-24 12:39:54 EDT

*** This bug has been marked as a duplicate of bug 533992 ***

Note You need to log in before you can comment on or make changes to this bug.